Magento ® Security Patch SUPEE 5344 and 1533
Few days ago Magento ® send message to update all community editions to the latest security patches.
Here is the Github diff of files in case you cannot update it using SSH or don’t have it.

The version of Magento ® Security Patch SUPEE 5344 and 1533 applied for Magento ® 1.8.x-1.9.x